Resaltar datos repetidos con formato condicional en Excel

La siguiente funcionalidad nos permite resaltar las celdas, con el formato que definamos, que tienen datos repetidos:

Instrucciones para Excel 2003:

  1. Denifir con nombre rango deseado (de preferencia).
  2. Elegir el rango deseado e irnos a Formato > Formato condicional.
  3. En condición 1, elegimos Fórmula e ingresamos: =CONTAR.SI(LISTA;A1)>1

La imagen de ejemplo

image

Instrucciones para Excel 2007:

  1. Denifir con nombre rango deseado (de preferencia).
  2. Elegir el rango deseado e irnos a la pestaña de Inicio > Formato condicional > Nueva regla.
  3. Elegimos Aplicar formato únicamente a los valores únicos o duplicados.
  4. Elegimos el formato.

La imagen de ejemplo:

image

You may also like...

7 Responses

  1. LUIS LOPEZ says:

    NO ME FUNCIONA :S

  2. Ignacio says:

    Una pregunta, yo tengo un monton de numeros (algunos repetidos mas de una vez), ahora mi intencion es que excel me los remarque o me los tire en un grafico o lo que sea como para que yo pueda ver los 6 mas repetidos. Desde ya muchas gracias.

  3. jaqe says:

    algien conectado para qe me ayude?

  1. January 2, 2011

    […] Resaltar datos repetidos con formato condicional en Excel February 2010 3 […]

  2. December 29, 2011

    […] Resaltar datos repetidos con formato condicional en Excel […]

  3. March 18, 2013

    […] Celdas con formatos condicionales. Se refiere a todas las celdas a las que se les haya aplicado un formato condicional. Un ejemplo de formato condicional es Resaltar datos repetidos con formato condicional en Excel. […]

Leave a Reply

Your email address will not be published.

%d bloggers like this: