Gráfico de Ingresos proyectados VS Ingresos reales en Excel

Una característica de la elegancia es la sencillez.

En este tutorial aprenderás desde cero a crear un gráfico en Excel donde compararemos los ingresos proyectados del año VS los ingresos reales mes a mes.

Aprenderás técnicas con gráficos que NADIE te ha enseñado.

¡Garantizado!

Ver video Gráfico elegante en Excel

Suscríbete al canal de EXCELeINFO en YouTube para aprender más de Excel y macros.

Introducción

Gráfico de ingresos proyectados VS reales - exceleinfo
Figura 1. Gráfico de ingresos proyectados VS reales – exceleinfo

Lo interesante de este gráfico es que vamos a graficar los valores acumulados de los ingresos programados y también de los reales.

Pero los reales, se graficarán sólo cuando haya datos. Mira el gráfico y comprueba que no hay datos en junio a diciembre.

También tendremos una serie más, que nos permitirá graficar el último mes con datos, usando un marcador.

Cómo lo hicimos.

Tabla de ingresos programados y reales - exceleinfo
Figura 2. Tabla de ingresos programados y reales – exceleinfo

Considera las suientes fórmulas:

  • Valores acumulados: =C3+N(D2)
  • Marcador de último mes: =SI(Y(G3=MAX($G$3:$G$14),F3<>””),D3,NOD())

Los siguientes pasos los desarrollamos en el video

  • Gráfico de líneas Ingresos programados acumulados
  • Gráfico de líneas Ingresos reales (función DESREF)
  • Marcadores para gráficos
  • Adecuar el formato para que se vea elegante
  • Etiquetas personalizadas de gráfico

Descarga el archivo de ejemplo

Gráfico ingresos programados VS reales – EXCELeINFO.zip

👇

⭐ Si te gustó este tutorial, por favor regístrate en nuestra Lista de correo y Suscríbete a nuestro canal de YouTube para que estés siempre enterado de lo nuevo que publicamos.

Leave a Comment

Your email address will not be published. Required fields are marked *

Scroll to Top